VMware : Une faille critique activement exploitée inquiète les experts

Un code d’exploitation fonctionnel pour la vulnérabilité CVE-2021-22005, dans le VMware vCenter, a été publié. Il serait utilisé par des acteurs malveillants, selon des experts.

Pour plus d’infos : https://www.zdnet.fr/actualites/vmware-une-faille-critique-activement-exploitee-inquiete-les-experts-39929997.htm